Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

Download files and update information: http://support.nebook.com/Products/PrismCore.aspx

Note

PrismCore version 28.2.7.27 requires SQL Server 2012R2 or higher installed. SQL Server 2008R2 is no longer supported.

...